Some Fibaro parameters not showing

Please use template to report bugs and problems. Post here your questions when not sure where else to post
Only for bugs in the Domoticz application! other problems go in different subforums!
Forum rules
Before posting here, make sure you are on the latest Beta or Stable version.
If you have problems related to the web gui, clear your browser cache + appcache first.

Use the following template when posting here:

Version: xxxx
Platform: xxxx
Plugin/Hardware: xxxx
Description:
.....

If you are having problems with scripts/blockly, always post the script (in a spoiler or code tag) or screenshots of your blockly

If you are replying, please do not quote images/code from the first post

Please mark your topic as Solved when the problem is solved.
Post Reply
princemoga
Posts: 1
Joined: Saturday 03 March 2018 15:39
Target OS: Windows
Domoticz version:
Contact:

Some Fibaro parameters not showing

Post by princemoga » Sunday 23 September 2018 18:37

Hi,
I use Domotics on my Synology NAS and when I try to add the Fibaro Dimmer V2, I cannot see all the parameters.
For example, parameter 14 is missing so I cannot select the type of switch I'm using.
Any idea how to show all parameters?
Thanks :)

Post Reply

Who is online

Users browsing this forum: No registered users and 4 guests